<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML>
<HEAD>
<TITLE>Агата Кристи (Самойловы) - Черная луна - аккорды для укулеле</TITLE>
<meta property="og:title" content="Агата Кристи (Самойловы) - Черная луна - аккорды для укулеле" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<META name="Language" content="ru">
<meta http-equiv="Content-Language" content="ru">
<META name="description" content="Агата Кристи: Черная луна. Правильные аккорды для укулеле.">
<meta property="og:description" content="Агата Кристи: Черная луна. Правильные аккорды для укулеле." />
<META name=keywords content="черная луна, самойлов, вадим, агата кристи">
<meta property="fb:admins" content="1496464344" />
<meta property="fb:app_id" content="454130861617524" />
<meta property="og:image" content="https://muzland.ru/images/singers/singer142.jpg">
<META http-equiv="Expires" content="Mon, 02 Mar 2020 20:43:59 GMT">
<meta HTTP-EQUIV="Cache-Control" CONTENT="max-age=1800">
<link rel="canonical" href="https://muzland.ru/ukulele.html?auth=142&song=3" />
<meta property="og:url" content="https://muzland.ru/ukulele.html?auth=142&song=3&tone=Fdm" />
<link rel="image_src" href="https://muzland.ru/images/singers/singer142.jpg" />
<script type="text/javascript">
		function initfing() {
		$(function() {
			$('.fingering-open').click(function() {
				$('.fingering').slideToggle('slow');
				$(this).toggleClass('fingering-close');
			});
			setTimeout(function(){$('.fingering').slideToggle('slow'); $(this).toggleClass('fingering-close');},1000);
			setTimeout(function(){$('.fingering').slideToggle('slow'); $(this).toggleClass('fingering-close');},2000);
		});
		}
	</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<META name="theme-color" content="#ff9e00">
<link rel="shortcut icon" href="/favicon.ico" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="manifest" href="/manifest.json">
<style type="text/css">
	    @import url("/mob_style_min.css");
	</style>
<!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="/ie6.css">    
	<script type="text/javascript" src="/belated_0.0.8a.js"></script>
	<script>
	  DD_belatedPNG.fix('.ramka,#player,.round div,.lenta_small,.lenta_orange,.lenta,.foto_news_cover');
	</script>
    <![endif]-->
<script type="text/javascript" async src="/js/mistakes/mistakes2.js"></script>
<script language="JavaScript">
		<!--
		function MM_openBrWindow(theURL,winName,features) { //v2.0
		window.open(theURL,winName,features);
		}
		//-->
	</script>
</head>
<body id='mbod'>
<table class='frame'>
<tr>
<td><div class='freeimage'><img src='/images/free.gif' width='20' height='1'></div></td>
<td id='container'>
<div class='freeimage'><img src='/images/free.gif' width='900' height='1'></div>
<div id='logo'><a href='/'><img src='/images/logo.gif' width='110' height='120' alt='Muzland - правильные аккорды для гитары и укулеле, тексты'></a></div>
<ul id='menu_left'>
<li><a href='/about.html'>О сайте</a></li>
<li><a href='/article.html'>Ликбез</a></li>
<li><a href='/soft.html'>Софт</a></li>
<li><a href='/applic.html'>Аппликатуры</a></li>
<li><a href='/my.html'><div class='hoki'><div>Моё&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div></div></a></li>
</ul>
<div id='menu_right'>
<ul>
<li class='first'>&nbsp;</li>
<li><a href='/order.html'>Заказ</a></li>
</ul>
<div class='clearFloat'></div>
<div id='order_desc'>
Правильные аккорды, ноты, аранжировки, минусовки любой песни или пьесы.
</div>
</div>
<div id='langs'>
<a href='//muzland.info/songs.html?auth=142&song=3&tone=Fdm' class='eng'>eng</a>
<a href='//muzland.es/songs.html?auth=142&song=3&tone=Fdm' class='esp'>esp</a>
</div>
</td>
<td><div class='freeimage'><img src='/images/free.gif' width='20' height='1'></div></td>
</tr>
<tr>
<td height='15' colspan='3'></td>
</tr>
<tr>
<td></td>
<td>
<div id='search'>
<div class='letters'>
<a href='/songs.html?part=ar'>А</a>
<a href='/songs.html?part=br'>Б</a>
<a href='/songs.html?part=vr'>В</a>
<a href='/songs.html?part=gr'>Г</a>
<a href='/songs.html?part=dr'>Д</a>
<a href='/songs.html?part=er'>Е</a>
<a href='/songs.html?part=zhr'>Ж</a>
<a href='/songs.html?part=zr'>З</a>
<a href='/songs.html?part=ir'>И</a>
<a href='/songs.html?part=kr'>К</a>
<a href='/songs.html?part=lr'>Л</a>
<a href='/songs.html?part=mr'>М</a>
<a href='/songs.html?part=nr'>Н</a>
<a href='/songs.html?part=or'>О</a>
<a href='/songs.html?part=pr'>П</a>
<a href='/songs.html?part=rr'>Р</a>
<a href='/songs.html?part=sr'>С</a>
<a href='/songs.html?part=tr'>Т</a>
<a href='/songs.html?part=ur'>У</a>
<a href='/songs.html?part=fr'>Ф</a>
<a href='/songs.html?part=xr'>Х</a>
<a href='/songs.html?part=cr'>Ц</a>
<a href='/songs.html?part=chr'>Ч</a>
<a href='/songs.html?part=shr'>Ш</a>
<a href='/songs.html?part=shhr'>Щ</a>
<a href='/songs.html?part=eer'>Э</a>
<a href='/songs.html?part=yur'>Ю</a>
<a href='/songs.html?part=yar'>Я</a>
</div>
<div class='clearFloat'></div>
<form action="/search.html" method="get">
<table class="frame search-accords">
<tr>
<td class="search-accords-text"><div>Найти:</div></td>
<td class="search-accords-input"><input type='text' class='text' name='query'></td>
<td class="search-accords-button"><input type='submit' class='submit' value='Найти'></td>
</tr>
</table>
</form>
<div class='clearFloat'></div>
<div class='letters'>
<a href='/songs.html?part=a'>A</a>
<a href='/songs.html?part=b'>B</a>
<a href='/songs.html?part=c'>C</a>
<a href='/songs.html?part=d'>D</a>
<a href='/songs.html?part=e'>E</a>
<a href='/songs.html?part=f'>F</a>
<a href='/songs.html?part=g'>G</a>
<a href='/songs.html?part=h'>H</a>
<a href='/songs.html?part=i'>I</a>
<a href='/songs.html?part=j'>J</a>
<a href='/songs.html?part=k'>K</a>
<a href='/songs.html?part=l'>L</a>
<a href='/songs.html?part=m'>M</a>
<a href='/songs.html?part=n'>N</a>
<a href='/songs.html?part=o'>O</a>
<a href='/songs.html?part=p'>P</a>
<a href='/songs.html?part=q'>Q</a>
<a href='/songs.html?part=r'>R</a>
<a href='/songs.html?part=s'>S</a>
<a href='/songs.html?part=t'>T</a>
<a href='/songs.html?part=u'>U</a>
<a href='/songs.html?part=v'>V</a>
<a href='/songs.html?part=w'>W</a>
<a href='/songs.html?part=x'>X</a>
<a href='/songs.html?part=y'>Y</a>
<a href='/songs.html?part=z'>Z</a>
</div>
<div class='letters'>
<a href='/songs.html?part=digits'>0-9</a>
</div>
<div class='letters all'>
<a href='/songs.html'>Все</a>
</div>
</div><div class="agbordfull" id="agbordid">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2963289137884376" data-ad-slot="8543928468" data-ad-format="auto"></ins>
</div>
<div id='srart'>
</div> <div class='clearFloat'></div>
<div itemscope itemtype="https://schema.org/MusicRecording">
<div class='index_width'>
<div class="rTable">
<div class="rTableRow">
<div class='accords_title'>
<div data-background-image="/images/singers/singer142.jpg" style='background: no-repeat;' class='round lozad'>
<div class='round_cover'></div>
</div>
<h1 class="songname"><a href='/songs.html?auth=142' class='orange'><div itemprop="byArtist">Агата Кристи (Самойловы)</div></a> &mdash;<br> <div itemprop="name">Черная луна</div></h1>
</div>
<div class='accords_tone'>
<table class='frame'>
<tr>
<td width='100%'><h2>Тональность</h2></td>
<td align='right'><div class="notesin20"> <a href='/songs.html?auth=top20' class='notes lozad' data-background-image='/images/rating.gif' style='background: no-repeat'>20-ка лучших</a></div></td>
</tr>
</table>
<div class='paging'>
<a href='/ukulele.html?auth=142&song=3&tone=Cm'>Cm</a>
<a href='/ukulele.html?auth=142&song=3&tone=Cdm'>C#m</a>
<a href='/ukulele.html?auth=142&song=3&tone=Dm'>Dm</a>
<a href='/ukulele.html?auth=142&song=3&tone=Ddm'>D#m</a>
<a href='/ukulele.html?auth=142&song=3&tone=Em'>Em</a>
<a href='/ukulele.html?auth=142&song=3&tone=Fm'>Fm</a>
<div class='lenta_small'><div>F#m</div></div>
<a href='/ukulele.html?auth=142&song=3'><b>Gm</b></a>
<a href='/ukulele.html?auth=142&song=3&tone=Gdm'>G#m</a>
<a href='/ukulele.html?auth=142&song=3&tone=Am'>Am</a>
<a href='/ukulele.html?auth=142&song=3&tone=Bbm'>Bbm</a>
<a href='/ukulele.html?auth=142&song=3&tone=Hm'>Hm</a>
</div>
<div class='clearFloat'></div>
<div class="rTable">
<div class="rTableRow">
<div class='rTableCellL'><a href='/songs.html?auth=142&song=3&tone=no' class='orange big'>Текст песни</a></div>
<div class='rTableCellR'><a href='/ukulele.html?auth=142&song=3&tone=Fdm&simpl=on' class='orange big'>Упрощенная версия</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="rTable">
<div class="rTableRow">
<div class='accords_left'>
<h2>Аккорды для укулеле</h2>
<div id="vk_like"></div>
&nbsp;<br>
<div class="left">
<div class="ya-share2" data-services="vkontakte,facebook,twitter,odnoklassniki,moimir" data-counter="" data-url="https://muzland.ru/ukulele.html?auth=142&song=3" data-access-token="454130861617524|U8rs8SRnslmZzqsEsvjWqQBz1YM"></div>
</div>
&nbsp;<br>&nbsp;<br>
&nbsp;<br>
<div class="qrating"><img src="/images/ajax-loader.gif" alt="" />
<input type="hidden" name="val" value="4.63333" />
<input type="hidden" name="votes" value="15" />
<input type="hidden" name="auth" value="142" />
<input type="hidden" name="song" value="3" />
</div>
<div itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5">
<meta itemprop="worstRating" content="1">
<meta itemprop="ratingValue" content="4.63333">
<meta itemprop="ratingCount" content="15">
</div>
&nbsp;<br> <p class="textsm">&copy; Подбор песни: Антон Гавзов (https://Muzland.ru)</p>
<p align=left class="author-small">муз. Самойлов В. / сл. Самойлов Г.</p>
<br /><pre itemprop="chordsBlock">
  F#m
Задумывая черные дела,
   D
На небе ухмыляется луна,
  C#sus<SUB>4</SUB>                 F#m
А звезды - будто мириады стрел.
Ловя на мушку силуэты снов,
   D
Смеется и злорадствует любовь,
  C#sus<SUB>4</SUB>                  F#m
И мы с тобой попали на прицел.

<B><U>Припев:</U></B>
     F#m
     Я же своей рукою
     Сердце твое прикрою -
     Hm<SUB>7</SUB>                  C#
     Можешь лететь и не бояться больше ничего.
     F#m
     Сердце твое двулико,
     Сверху оно набито
     Hm<SUB>7</SUB>                    C#                 F#m
     Мягкой травой, а снизу каменное, каменное дно.

Смотри же и глазам своим не верь -
На небе затаился черный зверь:
В глазах его я чувствую беду.
Не знал и не узнаю никогда,
Зачем ему нужна твоя душа -
Она гореть не сможет и в аду.

<B><U>Припев</U></B>

     Сердце твое двулико,
     Сверху оно набито
     Мягкой травой, а снизу каменное, каменное дно.

<B><U>Припев 2 раза</U></B>

     Каменное, каменное дно.
     Каменное, каменное...</pre>
<div class='clearFloat'></div>
&nbsp;<br>&nbsp;<br>
<div class="agbordtopper" style="margin-left:-8px; padding-bottom:30px;">

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2963289137884376" data-ad-slot="8543928468" data-ad-format="auto"></ins>
<br>
</div>
<div id="vk_comments"></div>
<script type="text/javascript">
</script>
</div>
<div class='accords_right'> <table class="framesec accords-info-p">
<tr>
<td class="accords_right-new-top"><center><a onClick="document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=Thu, 01-Jan-1970 00:00:01 GMT;'" href='/songs.html?auth=142&song=3&tone=Fdm' class='orange iconssmall'><img class="lozad" data-src="/images/icons/guitar_off.gif" alt="Гитара" /><br>Гитара</a></center></td>
<td class="accords_right-new-top"><center><a class='orange iconssmall'><img class="lozad" data-src="/images/icons/ukulele_on.gif" alt="Укулеле" /><br>Укулеле</a></center></td>
<td class="accords_right-new-top-span">&nbsp;</td>
<td class="accords_right-new-top"><center><a href='/songs.html?auth=top20' class='orange iconssmall'><img class="lozad" data-src="/images/icons/rating.gif" alt="20-ка лучших" /><br>20-ка</a></center></td>
<td class="accords_right-new-top"><center><a href='/ukulele.html?auth=142&song=3&tone=Fdm&printver=on' rel='nofollow' target='_blank' class='orange iconssmall'><img class="lozad" data-src="/images/icons/printme.gif" alt="Распечатать" /><br>Печать</a></center></td>
</tr>
<tr><td colspan=5>&nbsp;
</td></tr>
</table>
<h2 class="orange fingering-open">Посмотреть аппликатуры для укулеле</h2>
<div class='clearFloat'></div>
<div class='fingering'>
<div><a href='/cgi-bin/chords/chordgen/allchsmuku.pl?name=Fwm' onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Возможные варианты аккорда F#m для укулеле'} )"><img width="83" border="0" height="70" src="/pic/ukulele/Fwm.gif" alt="F#m для укулеле"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsmuku.pl?name=D' onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Возможные варианты аккорда D для укулеле'} )"><img width="83" border="0" height="70" src="/pic/ukulele/D.gif" alt="D для укулеле"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsmuku.pl?name=Cwsus4' onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Возможные варианты аккорда C#sus4 для укулеле'} )"><img width="83" border="0" height="70" src="/pic/ukulele/Cwsus4.gif" alt="C#sus4 для укулеле"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsmuku.pl?name=Hm7' onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Возможные варианты аккорда Hm7 для укулеле'} )"><img width="83" border="0" height="70" src="/pic/ukulele/Hm7.gif" alt="Hm7 для укулеле"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsmuku.pl?name=Cw' onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Возможные варианты аккорда C# для укулеле'} )"><img width="83" border="0" height="70" src="/pic/ukulele/Cw.gif" alt="C# для укулеле"></a></div>
</div>
<div class='clearFloat'></div>
<p>
</p>
<div id='nomobile'> &nbsp;<br>&nbsp;<br>&nbsp;<br>
<noindex>
<p>
<b>Обнаружив ошибку в тексте песни или в аккордах, выделите фрагмент и нажмите Ctrl + Enter.</b>
</p>
<div id="rgban"> &nbsp;<br>&nbsp;<br>
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-2963289137884376" data-ad-slot="2112101266"></ins>
</div>
</noindex>
&nbsp;<br>&nbsp;<br>&nbsp;<br>
</div> 

<div id="vk_groups"></div>
&nbsp;<br>
&nbsp;<br>
<div id='nomobile2'>
<img class="lozad" data-src="/images/accords_time.gif" alt="Статистика" style="float: left;" />
Отсчёт ведётся с 06.05.07<br />
Просмотрено 111881 раз<br />
Транспонировано 59455 раз
</div> 
</div>
</div>
</div>
<div class="lenta indent-top-x3"><div>Агата Кристи (Самойловы) - ещё песни с аккордами</div></div>
<table class="frame songs-author">
<tr>
<td>
<ul class="normal">
<li><a href="/songs.html?auth=142&song=5">Два корабля</a></li>
<li><a href="/songs.html?auth=142&song=4">Как на войне</a></li>
</ul>
</td>
<td>
<ul class="normal">
<li><a href="/songs.html?auth=142&song=2">Позови меня небо</a></li>
<li><a href="/songs.html?auth=142&song=6">Сказочная тайга</a></li>
</ul>
</td>
<td>
<ul class="normal">
<li><a href="/songs.html?auth=142&song=1">Триллер</a></li>
</ul>
</td>
</tr>
</table>
</div>
</div> 
<div class='clearFloat'></div>

</td>
<td></td>
</tr>
<tr>
<td colspan='3' height='40'></td>
</tr>
<tr class="footer-line-3-upper">
<td></td>
<td>
</td>
<td></td>
</tr>
<tr><td colspan='3'>
<ol class="breadchords" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/">
<span itemprop="name">Аккорды</span></a>
<meta itemprop="position" content="1">
</li>
›
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/songs.html?part=ar">
<span itemprop="name">🎸 А</span></a>
<meta itemprop="position" content="2">
</li>
›
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/songs.html?auth=142">
<span itemprop="name">Агата Кристи (Самойловы)</span></a>
<meta itemprop="position" content="3">
</li>
›
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<div style="display:inline" itemid="/ukulele.html?auth=142&song=3&tone=Fdm" itemtype="http://schema.org/Thing" itemscope itemprop="item">
<span itemprop="name">Черная луна (укулеле)</span>
<link itemprop="url" href="/ukulele.html?auth=142&song=3&tone=Fdm">
</div>
<meta itemprop="position" content="4">
</li>
</ol>
</td></tr> <tr>
<td colspan='3' height='40'></td>
</tr>
<tr id='footer'>
<td></td>
<td>
<div class='index_width'>
<div id='footer_col1'>
&copy; 2003-2020 Muzland.ru
</div>
<div id='footer_col2'>
<script language="JavaScript">
					<!-- 
					function doAction() {
					stroka=document.pvdsubs.email.value; ind=stroka.indexOf('\@');
					if (ind>0 && ind<stroka.length-1) {
					  pvdWin= open("", "pvdwin", "width=350,height=200");
					  pvdWin.focus(); pvdWin.document.open();
					  pvdWin.document.write("<ht"+"ml><he"+"ad><ti"+"tle>Обработка данных... ");
					  pvdWin.document.write("</ti"+"tle></he"+"ad>");
					  pvdWin.document.write("<bo"+"dy bgcolor=#F5F5F5  text=#000000 leftmargin=0 topmargin=0 marginwidth=0 marginheight=0>");
					  pvdWin.document.write("<table width=100% height=100% align=center><tr><td align=center>Одну минуточку, пожалуйста...</td></tr></table>");
					  pvdWin.document.write("</bo"+"dy></ht"+"ml>");
					  pvdWin.document.close();  
					document.pvdsubs.submit();
					}
					else {alert('Введен неверный E-Mail');}
					}
					//-->
					</script>
<form name=pvdsubs method=post target=pvdwin action="/cgi-bin/mailer/pvdsubs.pl">
Рассылка: <input type="text" name='email' class='text' value='Ваш E-mail'>
<input type='button' class='submit' onclick='javascript:doAction();' value='Да'>
</form>
</div>
<div id='footer_col3'> Категорий: <b>1008</b>, песен: <b>3755</b>.
</div>
<div id='footer_col4'>
<a href="/policy.html">Соглашение</a>
</div>
<div class='clearFloat'></div>
<div id='footer_col5'>
<p>Идея, программинг и поддержка: Антон Гавзов <a href='mailto:admin@muzland.ru?Subject=Информация' class='orange'>admin@muzland.ru</a></p>
При использовании материалов сайта, ссылка на источник обязательна!
</div>
<div id='footer_col6'>
<script type="text/javascript"><!--
						document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.4;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"border='0' width='88' height='31'><\/a>")
					//--></script>

<span id="top100_widget"></span>


<img src="//counter.rambler.ru/top100.cnt?pid=427568" alt="Топ-100" />

</div>
<div id='footer_col7'>
<img src="/images/ya/rucycounter.gif" width=88 height=31 alt="Яндекс цитирования" border=0>
</div>
</div>
</td>
<td></td>
</tr>
</table>
<script src="//code.jquery.com/jquery-latest.min.js" type="text/javascript" onload="initfing()"></script>
<script type="text/javascript" src="/js/jquery.rating-2.0.min.js"></script>
<script type="text/javascript" src="/js/highslide/hs.html.min.rus.js"></script>
<script type="text/javascript">
			hs.graphicsDir = '/images/highslide/';
			hs.outlineType = 'rounded-white';
			hs.wrapperClassName = 'draggable-header';
	</script>
<script>
	var tempads=false;
</script>
<script async type="text/javascript" src="/js/ads.js"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8264486-2', 'auto');
  ga('send', 'pageview');
  window.onload = function() {
   var timA=setInterval(function() {
    var dimensionValue = 'OK';
    var ad = document.querySelector("ins.adsbygoogle");
    if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
     dimensionValue = 'ADBLOCK';
    }
    else if (tempads==false) {
     dimensionValue = 'ADBLOCK';
    }
    else if (srart.offsetHeight<31) {
     dimensionValue = 'REGISTERED';
    }
    ga('send', 'event', 'Adblock Status', dimensionValue);
    clearInterval(timA);
   }, 2000);
  };
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "ce0a4350-5e8b-4c1b-9326-d5f1ad994235",
      safari_web_id: "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64",
      autoRegister: true,
      persistNotification: false,
      notifyButton: { enable: true,
      			text: {
            'tip.state.unsubscribed': 'Подписаться на уведомления',
            'tip.state.subscribed': "Вы подписаны на уведомления",
            'tip.state.blocked': "Вы заблокировали уведомления",
            'message.prenotify': 'Нажмите, чтобы подписаться на уведомления',
            'message.action.subscribed': "Спасибо, что подписались!",
            'message.action.resubscribed': "Теперь Вы подписаны на уведомления",
            'message.action.unsubscribed': "Теперь Вы не будете получать уведомления",
            'dialog.main.title': 'Управление уведомлениями',
            'dialog.main.button.subscribe': 'ПОДПИСАТЬСЯ',
            'dialog.main.button.unsubscribe': 'ОТПИСАТЬСЯ',
            'dialog.blocked.title': 'Разблокировать уведомления',
            'dialog.blocked.message': "Выполните эти инструкции, чтобы разрешить уведомления:"
						},
						colors: {
      			'circle.background': 'rgb(247,142,30)'
    				},
    				offset: {
            bottom: '2px',
            right: '2px'
        		},
 						prenotify: true,
						size: 'small',
						showCredit: false
      },
			welcomeNotification: {
        "title": "Muzland.ru, правильные аккорды",
        "message": "Спасибо за подписку!"
    	},
			promptOptions: {
        actionMessage: "Мы будем рассказывать Вам о публикации новых песен с качественными аккордами.",
        acceptButtonText: "Хорошо!",
        cancelButtonText: "Нет, спасибо."
			}
    }]);
  </script>
<script src="/js/lozad.min.js"></script>
<script>
const observer = lozad();
observer.observe();
</script>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 1970791, onlyWidgets: true
    });
		VK.Widgets.Like('vk_like', {width: 300, pageTitle: 'Черная луна - Агата Кристи (Самойловы) - аккорды для укулеле', pageDescription: 'Качественные аккорды для укулеле: Агата Кристи (Самойловы) - Черная луна.'}, 14200003);
		VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "210", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75937123);
		VK.Widgets.Comments("vk_comments", {limit: 6},14200003);
  };
	window.onscroll = function () {
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "https://vk.com/js/api/openapi.js?160";
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);

    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "//yastatic.net/share2/share.js";
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);

$("head").append('<link rel="stylesheet" type="text/css" href="/css/jquery.rating.css" /><link rel="stylesheet" type="text/css" href="/css/highslide4.css" />    <!--[if IE 6]><link rel="stylesheet" type="text/css" href="/css/highslide-ie6.css"><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/css/highslide-ie6.css" /><![endif]-->');
			$('div.qrating').rating({
			image: '/images/stars-24.png',
			width: 24,
			minimal: 1,
			fx: 'half',
			url: '/rating/vote.php'
			});

$(document).ready(function(b){
  var $analyticsOn = $('.adsbygoogle:visible');
  $analyticsOn.each(function(b) {
  	if (b>1) {
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
  });
});

  }, 500);
window.onscroll = null;

}
$(document).ready(function(){
  var $analyticsOff = $('.adsbygoogle:hidden');
  var $analyticsOn = $('.adsbygoogle:visible');
  $analyticsOff.each(function() {
    $(this).remove();
  });

  $analyticsOn.each(function(b) {
    (adsbygoogle = window.adsbygoogle || []).push({});
    if (b==1) {return false;}
  });
});
</script>
</body>
</html>
