<!DOCTYPE html>
<html lang="ru">
<HEAD>
<TITLE>Queen — We are the champions (F#m, упрощено) — аккорды для гитары</TITLE>
<meta property="og:title" content="Queen — We are the champions (F#m, упрощено) — аккорды для гитары" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<META name="Language" content="ru">
<META name="description" content="Песня группы Queen: We are the champions. Правильные аккорды для гитары, разбор опытных музыкантов.">
<meta property="og:description" content="Песня группы Queen: We are the champions. Правильные аккорды." />
<META name=keywords content="we are the champions, queen, аккорды">
<meta property="fb:admins" content="1496464344" />
<meta property="fb:app_id" content="454130861617524" />
<meta property="og:image" content="https://muzland.ru/images/singers/singer153.jpg">
<link rel="canonical" href="https://muzland.ru/songs.html?auth=153&amp;song=2" />
<link rel="alternate" href="https://muzland.ru/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on" hreflang="ru" />
<link rel="alternate" href="https://muzland.info/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on" hreflang="en" />
<link rel="alternate" href="https://muzland.es/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on" hreflang="es" />
<meta property="og:url" content="https://muzland.ru/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on" />
<link rel="image_src" href="https://muzland.ru/images/singers/singer153.jpg" />
<script type="text/javascript">
    function yaxx(urlY, his) {
        $.ajax({async: true,url: urlY,
            error: function (jqXHR, textStatus, errorThrown) { location.href = urlY; },
            success: function(response,url) {var newTitle = $(response).filter('title').text();var result0 = $('<div />').append(response).find('#langs').html();var result1 = $('<div />').append(response).find('div .paging').html();var result2 = $('<div />').append(response).find('div .accords_left h2').html();var result3 = $('<div />').append(response).find('div .rTable #rtabch').html();var result4 = $('<div />').append(response).find('div .accords_left .textsm').html();var result5 = $('<div />').append(response).find('div .accords_left pre').html();var result6 = $('<div />').append(response).find('table .framesec').html();var result7 = $('<div />').append(response).find('div .accords_right h2').html();var result8 = $('<div />').append(response).find('div .accords_right .fingering').html();var result9 = $('<div />').append(response).find('div #realstch').html();var result10 = $('<div />').append(response).find('div #rgban').html();if (result0==undefined || result1==undefined || result2==undefined || result3==undefined || result4==undefined || result5==undefined || result6==undefined || result7==undefined || result8==undefined || result9==undefined) {location.href = urlY;return false;} var re = /data-src\=/gi;var result6ch;if (result6) result6ch = result6.replace(re, 'src=');$('#langs').html(result0);$('div .paging').html(result1);$('div .accords_left h2').html(result2);$('div .rTable #rtabch').html(result3);$('div .accords_left .textsm').html(result4);$('div .accords_left pre').html(result5);$('table .framesec').html(result6ch);$('div .accords_right h2').html(result7);$('div .accords_right .fingering').html(result8);$('div #realstch').html(result9);if (result10) {$('div #rgban').html(result10);(adsbygoogle = window.adsbygoogle || []).push({});}if (his) {history.pushState(null,newTitle,urlY);} document.title=newTitle; ga('send', {hitType: 'pageview',page: urlY});new Image().src = '//counter.yadro.ru/hit?r='+ ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';h'+escape(document.title.substring(0,80))+';'+Math.random();var itch = document.getElementsByClassName("chordsty");for(var i=0;i<itch.length;i++){itch[i].addEventListener("click", function(e){if (this && e){e.preventDefault();return hs.expand(this);}});itch[i].addEventListener("mouseenter",function(e){if(this){return hs.expand(this);}});itch[i].addEventListener("mouseleave",function(e){if (this){return hs.close();}});}initaj();}
        });//ajax
        return false;
    }//yaxx
		function initaj() {
      $('div .paging a,div .rTableCellL a,div .rTableCellR a').click(function (event) {event.preventDefault(); var urlY= $(this).attr('href');yaxx(urlY,true);});
      $('#guiid').click(function (event) {event.preventDefault(); document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=Thu, 01-Jan-1970 00:00:01 GMT;'; var urlY= $(this).attr('href');yaxx(urlY,true);});
      $('#ukuid').click(function (event) {event.preventDefault(); document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=+24M;'; var urlY= $(this).attr('href');yaxx(urlY,true);});
      $(window).bind('popstate', function(){yaxx(document.location,false);});    
		}//initaj

		function initfing() {
		$(function() {
			$('.fingering-open').click(function() {
				$('.fingering').slideToggle('slow');
				$(this).toggleClass('fingering-close');
			});
            initaj();
			var wrapperMenu = document.querySelector('.wrapper-menu');
			wrapperMenu.addEventListener('click', function(){
  			wrapperMenu.classList.toggle('open');  
  			$('#mob_alph1').toggle('fast');
  			$('#mob_alph2').toggle('fast');
			});
			function myTogXmM(xmM) {
  			if (!xmM.matches) {
    			if ( $('#mob_alph1').css("display") == "none" ) {
      			wrapperMenu.classList.toggle('open');  
      			$('#mob_alph1').toggle('fast');
      			$('#mob_alph2').toggle('fast');
    			}
  			}
			}
			var xmM = window.matchMedia("only screen and (max-width: 700px), only screen and (max-height: 700px)");
			myTogXmM(xmM);
			xmM.addListener(myTogXmM);

		});
		}
	</script><META name="ROBOTS" content="NOINDEX">
<META name="theme-color" content="#ff9e00">
<link rel="shortcut icon" href="/favicon.ico" />
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link rel="apple-touch-icon" href="/apple-touch-icon-512x512.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/icologo/muzland32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/icologo/muzland16x16.png">
<link rel="icon" type="image/png" sizes="120x120" href="/images/icologo/muzland120x120.png">
<link rel="icon" type="image/png" sizes="192x192" href="/images/icologo/muzland192x192.png">
<meta name="msapplication-config" content="/browserconfig.xml" />
<link rel="manifest" href="/manifest.json">
<style type="text/css">
	    @import url("/mobst_mi.css");
	</style>
<!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="/ie6.css">    
	<script type="text/javascript" src="/belated_0.0.8a.js"></script>
	<script>
	  DD_belatedPNG.fix('.ramka,#player,.round div,.lenta_small,.lenta_orange,.lenta,.foto_news_cover');
	</script>
    <![endif]-->
<script language="JavaScript">
		<!--
		function MM_openBrWindow(theURL,winName,features) { //v2.0
		window.open(theURL,winName,features);
		}
		//-->
	</script>
</head>
<body id='mbod'>
<div id="wrapper_full">
<div class="wrapper-menu"><div class="line-menu half start"></div><div class="line-menu"></div><div class="line-menu half end"></div></div>
<div class="wrapper-right"><a href="/"><img src='/images/logo_m.gif' width='124' height='34' alt='Muzland - аккорды'></a></div>
</div>
<table class='frame'>
<tr>
<td><div class='freeimage'><img src='/images/free.gif' width='20' height='1'></div></td>
<td id='container'>
<div id='mob_alph1'>
<div class='freeimage'><img src='/images/free.gif' width='900' height='1'></div>
<div id='logo'><a href='/'><img src='/images/logo.gif' width='110' height='120' alt='Muzland - правильные аккорды для гитары и укулеле, тексты'></a></div>
<ul id='menu_left'>
<li><a href='/about/'>О сайте</a></li>
<li><a href='/for-beginners/'>Ликбез</a></li>
 <li><a href='/soft.html'>Софт</a></li>
<li><a href='/applic.html'>Аппликатуры</a></li>
<li><a href='/tuning-guitars/#starttune'>Тюнер</a></li>
<li><a href='/my.html'><div class='hoki'><div>Мои списки&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</div></div></a></li>
</ul>
<div id='menu_right'>
<ul>
<li class='first'>&nbsp;</li>
<li><a href='/order.html'>Заказ</a></li>
</ul>
<div class='clearFloat'></div>
<div id='order_desc'>
<noindex>Правильные аккорды, ноты, табулатуры, аранжировки, минусовки.</noindex>
</div>
</div>
<div id='langs'>
<a href='//muzland.info/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on' class='eng'>eng</a>
<a href='//muzland.es/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on' class='esp'>esp</a>
</div>
</div>
</td>
<td><div class='freeimage'><img src='/images/free.gif' width='20' height='1'></div></td>
</tr>
<tr>
<td height='15' colspan='3'></td>
</tr>
<tr>
<td></td>
<td>
<div id='mob_alph2'>
<div id='search'>
<div class='letters'>
<a href='/songs.html?part=ar'>А</a>
<a href='/songs.html?part=br'>Б</a>
<a href='/songs.html?part=vr'>В</a>
<a href='/songs.html?part=gr'>Г</a>
<a href='/songs.html?part=dr'>Д</a>
<a href='/songs.html?part=er'>Е</a>
<a href='/songs.html?part=zhr'>Ж</a>
<a href='/songs.html?part=zr'>З</a>
<a href='/songs.html?part=ir'>И</a>
<a href='/songs.html?part=kr'>К</a>
<a href='/songs.html?part=lr'>Л</a>
<a href='/songs.html?part=mr'>М</a>
<a href='/songs.html?part=nr'>Н</a>
<a href='/songs.html?part=or'>О</a>
<a href='/songs.html?part=pr'>П</a>
<a href='/songs.html?part=rr'>Р</a>
<a href='/songs.html?part=sr'>С</a>
<a href='/songs.html?part=tr'>Т</a>
<a href='/songs.html?part=ur'>У</a>
<a href='/songs.html?part=fr'>Ф</a>
<a href='/songs.html?part=xr'>Х</a>
<a href='/songs.html?part=cr'>Ц</a>
<a href='/songs.html?part=chr'>Ч</a>
<a href='/songs.html?part=shr'>Ш</a>
<a href='/songs.html?part=shhr'>Щ</a>
<a href='/songs.html?part=eer'>Э</a>
<a href='/songs.html?part=yur'>Ю</a>
<a href='/songs.html?part=yar'>Я</a>
</div>
<div class='clearFloat'></div>
<form action="/search.html" method="get">
<table class="frame search-accords">
<tr>
<td class="search-accords-text"><div>Найти:</div></td>
<td class="search-accords-input"><input type='text' class='text' name='query'></td>
<td class="search-accords-button"><input type='submit' class='submit' value='Найти'></td>
</tr>
</table>
</form>
<div class='clearFloat'></div>
<div class='letters'>
<a href='/songs.html?part=a'>A</a>
<a href='/songs.html?part=b'>B</a>
<a href='/songs.html?part=c'>C</a>
<a href='/songs.html?part=d'>D</a>
<a href='/songs.html?part=e'>E</a>
<a href='/songs.html?part=f'>F</a>
<a href='/songs.html?part=g'>G</a>
<a href='/songs.html?part=h'>H</a>
<a href='/songs.html?part=i'>I</a>
<a href='/songs.html?part=j'>J</a>
<a href='/songs.html?part=k'>K</a>
<a href='/songs.html?part=l'>L</a>
<a href='/songs.html?part=m'>M</a>
<a href='/songs.html?part=n'>N</a>
<a href='/songs.html?part=o'>O</a>
<a href='/songs.html?part=p'>P</a>
<a href='/songs.html?part=q'>Q</a>
<a href='/songs.html?part=r'>R</a>
<a href='/songs.html?part=s'>S</a>
<a href='/songs.html?part=t'>T</a>
<a href='/songs.html?part=u'>U</a>
<a href='/songs.html?part=v'>V</a>
<a href='/songs.html?part=w'>W</a>
<a href='/songs.html?part=x'>X</a>
<a href='/songs.html?part=y'>Y</a>
<a href='/songs.html?part=z'>Z</a>
</div>
<div class='letters'>
<a href='/songs.html?part=digits'>0-9</a>
</div>
<div class='letters all'>
<a href='/songs.html'>Все</a>
</div>
</div>
</div><div class="agbordfull" id="agbordid">

<ins class="adsbygoogle" style="display:block;height:280px;" data-ad-client="ca-pub-2963289137884376" data-ad-slot="8543928468" data-ad-format="auto"></ins>
</div>
<div id='srart'>
</div> <div class='clearFloat'></div>
<div itemscope itemtype="https://schema.org/MusicRecording">
<div class='index_width'>
<div class="rTable">
<div class="rTableRow">
<div class='accords_title'>
<div data-background-image="/images/singers/singer153.jpg" style='background: no-repeat;' class='round lozad'>
<div class='round_cover'></div>
</div>
<h1 class="songname"><a href='/songs.html?auth=153' class='orange'><div itemprop="byArtist">Queen</div></a> &mdash;<br> <div itemprop="name">We are the champions</div></h1>
</div>
<div class='accords_tone'>
<table class='frame'>
<tr>
<td width='100%'><h2>Тональность</h2></td>
<style>
#chbli {
  -webkit-animation: chbli 5s linear infinite;
  animation: chbli 5s linear infinite;
}
@-webkit-keyframes chbli {
  60% { color: rgba(75, 114, 158, 1); }
  80% { color: rgba(75, 114, 158, 0); }
  100% { color: rgba(75, 114, 158, 1); }
}
@keyframes chbli {
  60% { color: rgba(75, 114, 158, 1); }
  80% { color: rgba(75, 114, 158, 0); }
  100% { color: rgba(75, 114, 158, 1); }
}
</style>
<td align='right'><a class='notes' id='chbli' target='_blank' href='https://market-area.ru/product/we-are-the-champions/'>К этой песне есть ноты</a></td>
</tr>
</table> <div class='foto_news_backs' style='margin-top:-160px;margin-right:3px;'> <div style='background: url(/images/smsingers/singer153.jpg) no-repeat;' class='foto_news'>
<div class='foto_news_cover'></div>
</div></div>
<div class='paging'>
<a href='/songs.html?auth=153&amp;song=2&amp;simpl=on'><b>Cm</b></a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Cdm&amp;simpl=on'>C#m</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Dm&amp;simpl=on'>Dm</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Ddm&amp;simpl=on'>D#m</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Em&amp;simpl=on'>Em</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Fm&amp;simpl=on'>Fm</a>
<div class='lenta_small'><div>F#m</div></div>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Gm&amp;simpl=on'>Gm</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Gdm&amp;simpl=on'>G#m</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Am&amp;simpl=on'>Am</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Bbm&amp;simpl=on'>Bbm</a>
<a href='/songs.html?auth=153&amp;song=2&amp;tone=Hm&amp;simpl=on'>Hm</a>
</div>
<div class='clearFloat'></div>
<div class="rTable" id="rtabch">
<div class="rTableRow">
<div class='rTableCellL'><a href='/songs.html?auth=153&amp;song=2&amp;tone=no' class='orange big'>Текст песни</a></div>
<div class='rTableCellR'><a href='/songs.html?auth=153&amp;song=2&amp;tone=Fdm' class='orange big'>Оригинальные аккорды</a></div>
</div>
</div>
</div>
</div>
</div>
<div class="rTable">
<div class="rTableRow">
<div class='accords_left'>
<h2>Аккорды для гитары</h2>
<div id="vk_like" style="height:26px;"></div>
&nbsp;<br>
<div class="qrating" style="min-height:24px;"><img src="/images/ajax-loader.gif" alt="" />
<input type="hidden" name="val" value="4.5625" />
<input type="hidden" name="votes" value="48" />
<input type="hidden" name="auth" value="153" />
<input type="hidden" name="song" value="2" />
</div>
<ul class="scroller">
<ul class="speeds">
<li class="slow"><img src="images/slow.png" class="img" alt=""></li>
<li class="med"><img src="images/mid.png" class="img" alt=""></li>
<li class="fast"><img src="images/fst.png" class="img" alt=""></li>
</ul>
<li class="scroll"><img src="images/start_ascr.png" class="img" alt=""><br>Авто</li>
</ul>
<video playsinline webkit-playsinline src="/images/8stoapple.mp4" id="toactive" width="1" height="1" style="position:absolute; left:-10000px;" type="video/mp4" preload="auto"></video>
<script type="text/javascript">
  // default speed settings, edit these to set your own speeds!
  var settings = {
    slowSpeed: 270000,
    mediumSpeed: 220000, 
    fastSpeed: 170000
  };
</script>
<div itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5">
<meta itemprop="worstRating" content="1">
<meta itemprop="ratingValue" content="4.5625">
<meta itemprop="ratingCount" content="48">
</div>
&nbsp;<br> <p class="textsm">&copy; Подбор аккордов: Карпов А. (https://Muzland.ru)
</p><p align=left class="author-small">Lyrics and Music by Freddie Mercury</p>
<br /><pre>
             <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>   <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
I've paid my dues,
           <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>   <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
time after time.
          <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>         <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
I've done my sentence
                 <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>    <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
But committed no crime.
           <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>      <a data-google-vignette='false' class='chordsty' href='/pic/chords/D.gif'>D</a>
And bad mistakes,
            <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>    <a data-google-vignette='false' class='chordsty' href='/pic/chords/D.gif'>D</a>
I've made a few.
            <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>
I've had my share
        <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>            <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>
Of sand kicked in my face
    <a data-google-vignette='false' class='chordsty' href='/pic/chords/H7.gif'>H<SUB>7</SUB></a>        <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
But I've come through.

And I need to go on,
                    <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fw.gif'>F#</a>
And on, and on, and on.

<B><U>Chorus:</U></B>
     <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>          <a data-google-vignette='false' class='chordsty' href='/pic/chords/Dwm7.gif'>D#m<SUB>7</SUB></a>
     We are the champions
        <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gwm7.gif'>G#m<SUB>7</SUB></a>    <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>  <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fw.gif'>F#</a>
     My friend.
         <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>             <a data-google-vignette='false' class='chordsty' href='/pic/chords/Dwm7.gif'>D#m<SUB>7</SUB></a>
     And we'll keep on fighting
              <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>    <a data-google-vignette='false' class='chordsty' href='/pic/chords/H7.gif'>H<SUB>7</SUB></a>
     Till the end.
     <a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>        <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fw.gif'>F#</a>
     We are the champions.
     <a data-google-vignette='false' class='chordsty' href='/pic/chords/Dw7.gif'>D#<SUB>7</SUB></a>
     We are the champions.
     <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>           <a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm7.gif'>C#m<SUB>7</SUB></a>
     No time for losers,
            <a data-google-vignette='false' class='chordsty' href='/pic/chords/D.gif'>D</a>          <a data-google-vignette='false' class='chordsty' href='/pic/chords/E7.gif'>E<SUB>7</SUB></a>
     'Cause we are the champions
   <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fw7.gif'>F#<SUB>7</SUB></a>      <a data-google-vignette='false' class='chordsty' href='/pic/chords/Hm.gif'>Hm</a>
     Of the world.

<B>Instrumental:</B> <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a> | <a data-google-vignette='false' class='chordsty' href='/pic/chords/Hm.gif'>Hm</a>
<B>             </B> <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a> | <a data-google-vignette='false' class='chordsty' href='/pic/chords/Hm.gif'>Hm</a> | <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fw7.gif'>F#<SUB>7</SUB></a>

I've taken my bows
And my curtain calls.
You've bought me fame
        and fortune and everything
That goes with it, I thank you all.
But it's been no bed of roses,
No pleasure cruise.
I consider it a challenge
Before the whole human race
And I ain't gonna lose.
And I need to go on,
And on, and on, and on.

<B><U>Chorus 2 times</U></B>
</pre>
<div id='realstch'><style>pre,.chordsty{font-size:14px}@media only screen and (max-width: 420px) { pre,.chordsty{font-size:14px}}@media only screen and (max-width: 359px) { pre,.chordsty{font-size:12px}}</style></div><script type="text/javascript">var itch = document.getElementsByClassName("chordsty");for(var i=0;i<itch.length;i++){itch[i].addEventListener("click", function(e){if (this && e){e.preventDefault();return hs.expand(this);}});itch[i].addEventListener("mouseenter",function(e){if(this){return hs.expand(this);}});itch[i].addEventListener("mouseleave",function(e){if (this){return hs.close();}});}</script> <div class='clearFloat'></div>
&nbsp;<br>&nbsp;<br>
<div class="agbordtopper" style="margin-left:-8px; padding-bottom:30px;">

<ins class="adsbygoogle" style="display:block;height:280px;" data-ad-client="ca-pub-2963289137884376" data-ad-slot="8543928468" data-ad-format="auto"></ins>
<br>
</div>
<div id="vk_comments" style="min-height:192px;"></div>
</div>
<div class='accords_right'> <table class="framesec accords-info-p">
<tr>
<td class="accords_right-new-top"><center><a class='iconssmall iconsch'><img class="lozad" data-src="/images/icons/guitar_on.gif" width="33" height="43" alt="Гитара" /><br>Гитара</a></center></td>
<td class="accords_right-new-top"><center><a onClick="document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=+24M;'" href='/ukulele.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on' id='ukuid' class='orange iconssmall'><img class="lozad" data-src="/images/icons/ukulele_off.gif" width="33" height="43" alt="Укулеле" /><br>Укулеле</a></center></td>
<td class="accords_right-new-top-span">&nbsp;</td>
<td class="accords_right-new-top"><center><a href='/songs.html?auth=top20' class='orange iconssmall'><img class="lozad" data-src="/images/icons/rating.gif" width="33" height="43" alt="20-ка лучших" /><br>20-ка</a></center></td>
<td class="accords_right-new-top"><center><a href='/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on&amp;printver=on' target='_blank' class='orange iconssmall'><img class="lozad" data-src="/images/icons/printme.gif" width="33" height="43" alt="Распечатать" /><br>Печать</a></center></td>
</tr>
<tr><td colspan=5>
&nbsp; </td></tr>
</table>
<h2 class="orange fingering-open">Посмотреть аппликатуры аккордов</h2>
<div class='clearFloat'></div>
<div class='fingering'>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Fwm' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда F#m (гитара)'} )"><img width="83" height="70" src="/pic/chords/Fwm.gif" alt="F#m для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=E' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда E (гитара)'} )"><img width="83" height="70" src="/pic/chords/E.gif" alt="E для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=A' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда A (гитара)'} )"><img width="83" height="70" src="/pic/chords/A.gif" alt="A для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=D' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда D (гитара)'} )"><img width="83" height="70" src="/pic/chords/D.gif" alt="D для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=H7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда H7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/H7.gif" alt="H7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Fw' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда F# (гитара)'} )"><img width="83" height="70" src="/pic/chords/Fw.gif" alt="F# для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=H' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда H (гитара)'} )"><img width="83" height="70" src="/pic/chords/H.gif" alt="H для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Dwm7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда D#m7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/Dwm7.gif" alt="D#m7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Gwm7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда G#m7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/Gwm7.gif" alt="G#m7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Cwm' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда C#m (гитара)'} )"><img width="83" height="70" src="/pic/chords/Cwm.gif" alt="C#m для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Dw7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда D#7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/Dw7.gif" alt="D#7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Cwm7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда C#m7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/Cwm7.gif" alt="C#m7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=E7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда E7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/E7.gif" alt="E7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Fw7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда F#7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/Fw7.gif" alt="F#7 для гитары"></a></div>
<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Hm' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда Hm (гитара)'} )"><img width="83" height="70" src="/pic/chords/Hm.gif" alt="Hm для гитары"></a></div>
</div>
<p>
</p>
<div id='nomobile'> &nbsp;<br>&nbsp;<br>&nbsp;<br>
<noindex> <p>
<b>Обнаружив ошибку в тексте песни или в аккордах, выделите фрагмент и нажмите Ctrl + Enter.</b>
</p>
<div id="rgban">&nbsp;<br>&nbsp;<br>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2963289137884376" data-ad-slot="7585694534"></ins>
</div>
&nbsp;<br>&nbsp;<br> </noindex></div>

<div id="vk_groups" style="height:220px;"></div>
&nbsp;<br>&nbsp;<br>
<div id='nomobile2'>
<img class="lozad" data-src="/images/accords_time.gif" alt="Статистика" style="float: left;" />
Опубликовано 05.09.05<br />
Просмотрено 158319 раз<br />
Транспонировано 83441 раз
<br>&nbsp;<br>&nbsp;<br>&nbsp;<br>&nbsp;<br>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2963289137884376" data-ad-slot="4421501261"></ins>
</div> 
</div>
</div>
</div>
<div class="lenta indent-top-x3"><div>Queen - ещё песни с аккордами</div></div>
<table class="frame songs-author">
<tr>
<td>
<ul class="normal">
<li><a href="/songs.html?auth=153&amp;song=3">Don't stop me now</a></li>
<li><a href="/songs.html?auth=153&amp;song=1">I want to break free</a></li>
</ul>
</td>
<td>
<ul class="normal">
<li><a href="/songs.html?auth=153&amp;song=4">Killer Queen</a></li>
<li><a href="/songs.html?auth=153&amp;song=5">Somebody to Love</a></li>
</ul>
</td>
<td>
<ul class="normal">
</ul>
</td>
</tr>
</table>
</div>
</div> 
<div class='clearFloat'></div>

</td>
<td></td>
</tr>
<tr>
<td colspan='3' height='40'></td>
</tr>
<tr class="footer-line-3-upper">
<td></td>
<td>
</td>
<td></td>
</tr>
<tr><td colspan='3'>
<ol class="breadchords" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/">
<span itemprop="name">Muzland</span></a>
<meta itemprop="position" content="1">
</li>
›
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/songs.html?part=q">
<span itemprop="name">Q</span></a>
<meta itemprop="position" content="2">
</li>
›
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="/songs.html?auth=153">
<span itemprop="name">Queen</span></a>
<meta itemprop="position" content="3">
</li>
›
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<div style="display:inline" itemid="/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on" itemtype="http://schema.org/Thing" itemscope itemprop="item">
<span itemprop="name">We are the champions (гитара)</span>
<link itemprop="url" href="/songs.html?auth=153&amp;song=2&amp;tone=Fdm&amp;simpl=on">
</div>
<meta itemprop="position" content="4">
</li>
</ol>
</td></tr> <tr>
<td colspan='3' height='40'></td>
</tr>
<tr id='footer'>
<td></td>
<td>
<div class='index_width'>
<div id='footer_col1'>
&copy; 2003-2022 Muzland.ru
</div>
<div id='footer_col2'>
<script language="JavaScript">
					<!-- 
					function doAction() {
					stroka=document.pvdsubs.email.value; ind=stroka.indexOf('\@');
					if (ind>0 && ind<stroka.length-1) {
					  pvdWin= open("", "pvdwin", "width=350,height=200");
					  pvdWin.focus(); pvdWin.document.open();
					  pvdWin.document.write("<ht"+"ml><he"+"ad><ti"+"tle>Обработка данных... ");
					  pvdWin.document.write("</ti"+"tle></he"+"ad>");
					  pvdWin.document.write("<bo"+"dy bgcolor=#F5F5F5  text=#000000 leftmargin=0 topmargin=0 marginwidth=0 marginheight=0>");
					  pvdWin.document.write("<table width=100% height=100% align=center><tr><td align=center>Одну минуточку, пожалуйста...</td></tr></table>");
					  pvdWin.document.write("</bo"+"dy></ht"+"ml>");
					  pvdWin.document.close();  
					document.pvdsubs.submit();
					}
					else {alert('Введен неверный E-Mail');}
					}
					//-->
					</script>
<form name=pvdsubs method=post target=pvdwin action="/cgi-bin/mailer/pvdsubs.pl">
Рассылка: <input type="text" name='email' class='text' value='Ваш E-mail'>
<input type='button' class='submit' onclick='javascript:doAction();' value='Да'>
</form>
</div>
<div id='footer_col3'> Категорий: <b>1096</b>, песен: <b>4050</b>.
</div>
<div id='footer_col4'>
<a href="/policy.html">Соглашение</a>
</div>
<div class='clearFloat'></div>
<div id='footer_col5'>
<p>Идея, код, поддержка: Антон Гавзов <a href='mailto:admin@muzland.ru?Subject=Информация' class='orange'>admin@muzland.ru</a></p>
При использовании материалов сайта, ссылка на источник обязательна.
</div>
<div id='footer_col6'>
<script type="text/javascript"><!--
						document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.4;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"width='88' height='31'><\/a>")
					//--></script>
<img src="//counter.rambler.ru/top100.cnt?pid=427568" width="88" height="31" alt="Топ-100" />
</div>
<div id='footer_col7'>
<img src="/images/ya/rucycounter.gif" width=88 height=31 alt="Яндекс цитирования">
</div>
</div>
</td>
<td></td>
</tr>
</table>
<script src="/js/jquery-latest.min.js" type="text/javascript" onload="initfing()"></script>
<script type="text/javascript" async src="/js/sscr_ru_md.v6.js"></script>
<script type="text/javascript" src="/js/jquery.rating-2.0.min.js"></script>
<script type="text/javascript" src="/js/highslide/hn_rum.js"></script>
<script type="text/javascript">
			hs.wrapperClassName = 'draggable-header';
      hs.Expander.prototype.onMouseOut = function() {
        return hs.close();
      }
	</script>
<script>
	var tempads=false;
</script>
<script async type="text/javascript" src="/js/ads.js"></script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-8264486-2', 'auto');
  ga('send', 'pageview');
  window.onload = function() {
   var timA=setInterval(function() {
    var dimensionValue = 'OK';
    var ad = document.querySelector("ins.adsbygoogle");
    if (ad && ad.innerHTML.replace(/\s/g, "").length == 0) {
     dimensionValue = 'ADBLOCK';
    }
    else if (tempads==false) {
     dimensionValue = 'ADBLOCK';
    }
    else if (srart.offsetHeight<31) {
     dimensionValue = 'REGISTERED';
    }
    ga('send', 'event', 'Adblock Status', dimensionValue);
    clearInterval(timA);
   }, 2000);
  };
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {
      appId: "ce0a4350-5e8b-4c1b-9326-d5f1ad994235",
      safari_web_id: "web.onesignal.auto.4bf12d4e-2e1c-4e2f-be7e-e4e315c9ca64",
      autoRegister: true,
      persistNotification: false,
      notifyButton: { enable: true,
      			text: {
            'tip.state.unsubscribed': 'Подписаться на уведомления',
            'tip.state.subscribed': "Вы подписаны на уведомления",
            'tip.state.blocked': "Вы заблокировали уведомления",
            'message.prenotify': 'Нажмите, чтобы подписаться на уведомления',
            'message.action.subscribed': "Спасибо, что подписались!",
            'message.action.resubscribed': "Теперь Вы подписаны на уведомления",
            'message.action.unsubscribed': "Теперь Вы не будете получать уведомления",
            'dialog.main.title': 'Управление уведомлениями',
            'dialog.main.button.subscribe': 'ПОДПИСАТЬСЯ',
            'dialog.main.button.unsubscribe': 'ОТПИСАТЬСЯ',
            'dialog.blocked.title': 'Разблокировать уведомления',
            'dialog.blocked.message': "Выполните эти инструкции, чтобы разрешить уведомления:"
						},
						colors: {
      			'circle.background': 'rgb(247,142,30)'
    				},
    				offset: {
            bottom: '2px',
            right: '2px'
        		},
 						prenotify: true,
						size: 'small',
						showCredit: false
      },
			welcomeNotification: {
        "title": "Muzland.ru, правильные аккорды",
        "message": "Спасибо за подписку!"
    	},
			promptOptions: {
        actionMessage: "Мы будем рассказывать Вам о публикации новых песен с качественными аккордами.",
        acceptButtonText: "Хорошо!",
        cancelButtonText: "Нет, спасибо."
			}
    }]);
  </script>
 <script type="text/javascript"> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(32238214, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/32238214" style="position:absolute; left:-9999px;" alt="" /></div></noscript> 
<script src="/js/lozad.min.js"></script>
<script>
const observer = lozad();
observer.observe();

</script>
<div id="vk_api_transport"></div>
<script type="text/javascript">
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 1970791, onlyWidgets: true
    });
		VK.Widgets.Like('vk_like', {width: 300, pageTitle: 'We are the champions - Queen - аккорды для гитары', pageDescription: 'Качественные гитарные аккорды: Queen - We are the champions.'}, 15300002);
		VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "250", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75937123);
		VK.Widgets.Comments("vk_comments", {limit: 6},15300002);
  };
	function transScroll () {
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "https://vk.com/js/api/openapi.js?160";
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);
    var el2 = document.createElement("script");
    el2.type = "text/javascript";
    el2.src = "/js/mistakes/mistakes2.js";
    el2.async = true;
    document.getElementById("vk_api_transport").appendChild(el2);

$("head").append('<link rel="stylesheet" type="text/css" href="/css/jquery.rating.css" /><link rel="stylesheet" type="text/css" href="/css/highslide4.css" />    <!--[if IE 6]><link rel="stylesheet" type="text/css" href="/css/highslide-ie6.css"><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/css/highslide-ie6.css" /><![endif]-->');
			$('div.qrating').rating({
			image: '/images/stars-24.png',
			width: 24,
			minimal: 1,
			fx: 'half',
			url: '/rating/vote.php'
			});

$(document).ready(function(b){
  var $analyticsOn = $('.adsbygoogle:visible');
  $analyticsOn.each(function(b) {
  	if (b>1) {
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
  });
});

  }, 500);

}
$(document).ready(function(){
  var $analyticsOff = $('.adsbygoogle:hidden');
  var $analyticsOn = $('.adsbygoogle:visible');
  $analyticsOff.each(function() {
    $(this).remove();
  });

  $analyticsOn.each(function(b) {
    (adsbygoogle = window.adsbygoogle || []).push({});
    if (b==1) {return false;}
  });
});
</script>
<script defer async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
