<!DOCTYPE html>
<html lang="ru">
<HEAD>
<TITLE>Братья Грим — Кустурица — аккорды для гитары</TITLE>
<meta property="og:title" content="Братья Грим — Кустурица — аккорды для гитары" />
<meta property="og:type" content="article" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<META name="Language" content="ru">
<META name="description" content="Песня группы Братья Грим: Кустурица. Правильные аккорды для гитары, разбор опытных музыкантов.">
<meta property="og:description" content="Песня группы Братья Грим: Кустурица. Правильные аккорды." />
<META name="keywords" content="кустурица, курица, братья грим, аккорды">
<meta property="fb:admins" content="1496464344"/>
<meta property="fb:app_id" content="454130861617524"/>
	<link rel="canonical" href="https://muzland.ru/songs.html?auth=151&amp;song=4" />
	<link rel="alternate" href="https://muzland.ru/songs.html?auth=151&amp;song=4" hreflang="ru" />
	<link rel="alternate" href="https://muzland.info/songs.html?auth=151&amp;song=4" hreflang="en" />
	<link rel="alternate" href="https://muzland.es/songs.html?auth=151&amp;song=4" hreflang="es" />
<meta property="og:url" content="https://muzland.ru/songs.html?auth=151&amp;song=4" />
<meta property="og:image" content="https://muzland.ru/images/singers/singer151.jpg" />

<link rel="image_src" href="https://muzland.ru/images/singers/singer151.jpg" />
	<script>
    function yaxx(urlY, his) {
        $.ajax({async: true,url: urlY,
            error: function (jqXHR, textStatus, errorThrown) { location.href = urlY; },
            success: function(response,url) {var newTitle = $(response).filter('title').text();var result0 = $('<div />').append(response).find('#langs').html();var result1 = $('<div />').append(response).find('div .paging').html();var result2 = $('<div />').append(response).find('div .accords_left h2').html();var result3 = $('<div />').append(response).find('div .rTable #rtabch').html();var result4 = $('<div />').append(response).find('div .accords_left .textsm').html();var result5 = $('<div />').append(response).find('div .accords_left pre').html();var result6 = $('<div />').append(response).find('table .framesec').html();var result7 = $('<div />').append(response).find('div .accords_right h2').html();var result8 = $('<div />').append(response).find('div .accords_right .fingering').html();var result9 = $('<div />').append(response).find('div #realstch').html();var result10 = $('<div />').append(response).find('div #rgban').html();if (result0==undefined || result1==undefined || result2==undefined || result3==undefined || result4==undefined || result5==undefined || result6==undefined || result7==undefined || result8==undefined || result9==undefined) {location.href = urlY;return false;} var re = /data-src\=/gi;var result6ch;if (result6) result6ch = result6.replace(re, 'src=');$('#langs').html(result0);$('div .paging').html(result1);$('div .accords_left h2').html(result2);$('div .rTable #rtabch').html(result3);$('div .accords_left .textsm').html(result4);$('div .accords_left pre').html(result5);$('table .framesec').html(result6ch);$('div .accords_right h2').html(result7);$('div .accords_right .fingering').html(result8);$('div #realstch').html(result9);if (result10) {$('div #rgban').html(result10);if($('.adsbygoogle').length){(adsbygoogle = window.adsbygoogle || []).push({});}if($('#reclo300:visible').length){window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo:'yandex_rtb_R-A-1580501-5',blockId:'R-A-1580501-5'})});}if($('#reclo336:visible').length){window.yaContextCb.push(()=>{Ya.Context.AdvManager.render({renderTo:'yandex_rtb_R-A-1580501-2',blockId: 'R-A-1580501-2'})});}}if (his) {history.pushState(null,newTitle,urlY);} document.title=newTitle; gtag('config','G-NT5WJ6VKPK',{'page_title' : newTitle,'page_location' : urlY,'send_page_view' : true});new Image().src = '//counter.yadro.ru/hit?r='+ ((typeof(screen)=='undefined')?'':';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+';h'+escape(document.title.substring(0,80))+';'+Math.random();var itch = document.getElementsByClassName("chordsty");for(var i=0;i<itch.length;i++){itch[i].addEventListener("click", function(e){if (this && e){e.preventDefault();return hs.expand(this);}});itch[i].addEventListener("mouseenter",function(e){if(this){return hs.expand(this);}});itch[i].addEventListener("mouseleave",function(e){if (this){return hs.close();}});}initaj();}
        });//ajax
        return false;
    }//yaxx
		function initaj() {
      $('div .paging a,div .rTableCellL a,div .rTableCellR a').click(function (event) {event.preventDefault(); var urlY= $(this).attr('href');yaxx(urlY,true);});
      $('#guiid').click(function (event) {event.preventDefault(); document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=Thu, 01-Jan-1970 00:00:01 GMT;'; var urlY= $(this).attr('href');yaxx(urlY,true);});
      $('#ukuid').click(function (event) {event.preventDefault(); document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=+24M;'; var urlY= $(this).attr('href');yaxx(urlY,true);});
      $(window).bind('popstate', function(){yaxx(document.location,false);});    
		}//initaj

		function initfing() {
		$(function() {
			$('.fingering-open').click(function() {
				$('.fingering').slideToggle('slow');
				$(this).toggleClass('fingering-close');
			});
            initaj();
			var wrapperMenu = document.querySelector('.wrapper-menu');
			wrapperMenu.addEventListener('click', function(){
  			wrapperMenu.classList.toggle('open');  
  			$('#mob_alph1').toggle('fast');
  			$('#mob_alph2').toggle('fast');
			});
			function myTogXmM(xmM) {
  			if (!xmM.matches) {
    			if ( $('#mob_alph1').css("display") == "none" ) {
      			wrapperMenu.classList.toggle('open');  
      			$('#mob_alph1').toggle('fast');
      			$('#mob_alph2').toggle('fast');
    			}
  			}
			}
			var xmM = window.matchMedia("only screen and (max-width: 700px), only screen and (max-height: 700px)");
			myTogXmM(xmM);
			xmM.addListener(myTogXmM);

		});
		}
	</script>
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
	<META name="theme-color" content="#ff9e00">
	<link rel="shortcut icon" href="/favicon.ico" />
	<link href="/favicon.ico" rel="icon" type="image/x-icon"/>
  <link rel="apple-touch-icon" href="/apple-touch-icon-512x512.png">
  <link rel="icon" type="image/png" sizes="32x32" href="/images/icologo/muzland32x32.png">
  <link rel="icon" type="image/png" sizes="16x16" href="/images/icologo/muzland16x16.png">
  <link rel="icon" type="image/png" sizes="120x120" href="/images/icologo/muzland120x120.png">
  <link rel="icon" type="image/png" sizes="192x192" href="/images/icologo/muzland192x192.png">
  <meta name="msapplication-config" content="/browserconfig.xml" />
	<link rel="manifest" href="/manifest.json">
	<style>
	    @import url('https://fonts.googleapis.com/css2?family=Roboto+Mono:ital,wght@0,350;0,450;0,700;1,350;1,450;1,700&display=swap');
	    @import url("/mobst_mi.css");
	</style>
    <!--[if IE 6]>
    <link rel="stylesheet" type="text/css" href="/ie6.css">    
	<script type="text/javascript" src="/belated_0.0.8a.js"></script>
	<script>
	  DD_belatedPNG.fix('.ramka,#player,.round div,.lenta_small,.lenta_orange,.lenta,.foto_news_cover');
	</script>
    <![endif]-->
</head>
<body id='mbod'>
<div id="wrapper_full">
	<div class="wrapper-menu"><div class="line-menu half start"></div><div class="line-menu"></div><div class="line-menu half end"></div></div>
	<div class="wrapper-right"><a href="/"><img src='/images/logo_m.gif' width='124' height='34' alt='Muzland - аккорды'></a></div>
</div>
	<table class='frame'>
	<tr>
		<td><div class='freeimage'><img src='/images/free.gif' width='20' height='1' alt=''></div></td>
		<td id='container'>
			<div id='mob_alph1'>
			<div class='freeimage'><img src='/images/free.gif' width='900' height='1' alt=''></div>
<div id='logo'><a href='/'><img src='/images/logo.gif' width='110' height='120' alt='Muzland - правильные аккорды для гитары и укулеле, тексты'></a></div>
			<ul id='menu_left'>
				<li><a href='/about/'>О сайте</a></li>
				<li><a href='/for-beginners/'>Ликбез</a></li>
				<li><a href='/soft.html'>Софт</a></li>
				<li><a href='/applic.html'>Аппликатуры</a></li>
				<li><a href='/tuning-guitars/#starttune'>Тюнер</a></li>
				<li><a href='/my.html'>♡ Мои списки</a></li>
			</ul>
			<div id='menu_right'>
				<ul>
					<li class='first'>&nbsp;</li>
					<li><a href='/order.html'>Заказ</a></li>
				</ul>
				<div class='clearFloat'></div>
				<div id='order_desc'>
					<a class='ilink' href='/order.html'>Вы можете заказать правильные аккорды, ноты, табулатуру, аранжировку.</a>
				</div>
			</div>
			<div id='langs'>
				<a href='//muzland.info/songs.html?auth=151&amp;song=4' class='eng'>eng</a>
				<a href='//muzland.es/songs.html?auth=151&amp;song=4' class='esp'>esp</a>
			</div>
			</div>
		</td>
		<td><div class='freeimage'><img src='/images/free.gif' width='20' height='1' alt=''></div></td>
	</tr>
	<tr>
		<td style='height:15px' colspan='3'></td>
	</tr>
	<tr>
		<td></td>
		<td>
			<div id='mob_alph2'>
			<div id='search'>
				<div class='letters'>
					<a href='/songs.html?part=ar'>А</a>
					<a href='/songs.html?part=br'>Б</a>
					<a href='/songs.html?part=vr'>В</a>
					<a href='/songs.html?part=gr'>Г</a>
					<a href='/songs.html?part=dr'>Д</a>
					<a href='/songs.html?part=er'>Е</a>
					<a href='/songs.html?part=zhr'>Ж</a>
					<a href='/songs.html?part=zr'>З</a>
					<a href='/songs.html?part=ir'>И</a>
					<a href='/songs.html?part=kr'>К</a>
					<a href='/songs.html?part=lr'>Л</a>
					<a href='/songs.html?part=mr'>М</a>
					<a href='/songs.html?part=nr'>Н</a>
					<a href='/songs.html?part=or'>О</a>
					<a href='/songs.html?part=pr'>П</a>
					<a href='/songs.html?part=rr'>Р</a>
					<a href='/songs.html?part=sr'>С</a>
					<a href='/songs.html?part=tr'>Т</a>
					<a href='/songs.html?part=ur'>У</a>
					<a href='/songs.html?part=fr'>Ф</a>
					<a href='/songs.html?part=xr'>Х</a>
					<a href='/songs.html?part=cr'>Ц</a>
					<a href='/songs.html?part=chr'>Ч</a>
					<a href='/songs.html?part=shr'>Ш</a>
					<a href='/songs.html?part=shhr'>Щ</a>
					<a href='/songs.html?part=eer'>Э</a>
					<a href='/songs.html?part=yur'>Ю</a>
					<a href='/songs.html?part=yar'>Я</a>
				</div>
				<div class='clearFloat'></div>
				<form action="/search.html" method="get">
				<table class="frame search-accords">
					<tr>
						<td class="search-accords-text"><div>Найти:</div></td>
						<td class="search-accords-input"><input type='text' class='text' name='query'></td>
						<td class="search-accords-button"><input type='submit' class='submit' value='Найти'></td>
					</tr>
				</table>
				</form>
				<div class='clearFloat'></div>
				<div class='letters'>
					<a href='/songs.html?part=a'>A</a>
					<a href='/songs.html?part=b'>B</a>
					<a href='/songs.html?part=c'>C</a>
					<a href='/songs.html?part=d'>D</a>
					<a href='/songs.html?part=e'>E</a>
					<a href='/songs.html?part=f'>F</a>
					<a href='/songs.html?part=g'>G</a>
					<a href='/songs.html?part=h'>H</a>
					<a href='/songs.html?part=i'>I</a>
					<a href='/songs.html?part=j'>J</a>
					<a href='/songs.html?part=k'>K</a>
					<a href='/songs.html?part=l'>L</a>
					<a href='/songs.html?part=m'>M</a>
					<a href='/songs.html?part=n'>N</a>
					<a href='/songs.html?part=o'>O</a>
					<a href='/songs.html?part=p'>P</a>
					<a href='/songs.html?part=q'>Q</a>
					<a href='/songs.html?part=r'>R</a>
					<a href='/songs.html?part=s'>S</a>
					<a href='/songs.html?part=t'>T</a>
					<a href='/songs.html?part=u'>U</a>
					<a href='/songs.html?part=v'>V</a>
					<a href='/songs.html?part=w'>W</a>
					<a href='/songs.html?part=x'>X</a>
					<a href='/songs.html?part=y'>Y</a>
					<a href='/songs.html?part=z'>Z</a>
				</div>
				<div class='letters'>
					<a href='/songs.html?part=digits'>0-9</a>
				</div>
				<div class='letters all'>
					<a href='/songs.html'>Все</a>
				</div>
			</div>
			</div><div class="agbordfull" id="agbordid">
<!-- Adaptive -->
<ins class="adsbygoogle"
     style="display:block;height:280px;"
     data-ad-client="ca-pub-2963289137884376"
     data-ad-slot="8543928468"
     data-ad-format="auto"></ins>
<div id="reclo" style="margin-left:8px;margin-right:8px;"><div style="height:280px;" id="yandex_rtb_R-A-1580501-1"></div></div>
</div>
<style>
#reclo {visibility: hidden;overflow:hidden;opacity:0;height:0;}ins.adsbygoogle[data-ad-status="unfilled"] ~ #reclo {visibility:visible; height:280px;opacity:1;}
ins.adsbygoogle[data-ad-status="unfilled"] {display: none !important;}
</style>
<script>
function sayHi() {
if (document.querySelector('.adsbygoogle').getAttribute('data-ad-status')!="filled") {
  var HLItems = document.querySelectorAll('.adsbygoogle');
	Array.from(HLItems).forEach(it => {
    if (it.getAttribute('data-ad-status')!='filled') {
      it.setAttribute('data-ad-status','unfilled'); 
    }
	})
}
}
setTimeout(sayHi, 5000);
</script>

			<div id='srart'>
		</div>			<div class='clearFloat'></div>
			<div itemscope itemtype="https://schema.org/MusicRecording">
			<div class='index_width'>
				<div class="rTable">
				<div class="rTableRow">
					<div class='accords_title'>
						<div data-background-image="/images/singers/singer151.jpg" style='background: no-repeat;' class='round lozad'>
							<div class='round_cover'></div>
						</div>
						<h1 class="songname"><a href='/songs.html?auth=151' class='orange'>Братья Грим</a> &mdash;<br> Кустурица</h1>
					</div>
						<meta itemprop="datePublished" content="2005-07-24" />
						<meta itemprop="dateModified" content="2020-05-22" />
						<span itemprop="byArtist" itemscope itemtype="https://schema.org/MusicGroup"><meta itemprop="name" content="Братья Грим" /><link itemprop="url" href="/songs.html?auth=151" /></span>						<meta itemprop="name" content="Кустурица" />
						<meta itemprop="description" content="Качественные гитарные аккорды: Братья Грим — Кустурица." />
					<div class='accords_tone'>
						<table class='frame'>
						<tr>
							<td style='width:100%'><h2>Тональность</h2></td>
<td style="text-align:right"><div class="notesin20"> <a  href='/songs.html?auth=top20' class='notes lozad' data-background-image='/images/rating.gif' style='background: no-repeat'>20-ка лучших</a></div></td>
						</tr>
						</table>						<div class='foto_news_backs' style='margin-top:-160px;margin-right:3px;'> <div style='background: url(/images/smsingers/singer151.jpg) no-repeat;' class='foto_news'>
							<div class='foto_news_cover'></div>
						</div></div>
						<div class='paging'>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Cm'>Cm</a>
						<div class='lenta_small'><div><b>C#m</b></div></div>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Dm'>Dm</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Ddm'>D#m</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Em'>Em</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Fm'>Fm</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Fdm'>F#m</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Gm'>Gm</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Gdm'>G#m</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Am'>Am</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Bbm'>Bbm</a>
						<a href='/songs.html?auth=151&amp;song=4&amp;tone=Hm'>Hm</a>
						</div>
						<div class='clearFloat'></div>
				<div class="rTable" id="rtabch">
				<div class="rTableRow">
							<div class='rTableCellL'><a href='/songs.html?auth=151&amp;song=4&amp;tone=no' class='orange big'>Текст песни</a></div>
							<div class='rTableCellR'><a href='/songs.html?auth=151&amp;song=4&amp;simpl=on' class='orange big'>Упрощённая версия</a></div>
				</div>
				</div>
				</div>
				</div>
				</div>
				<div class="rTable">
				<div class="rTableRow">
					<div class='accords_left'>
						<h2>Аккорды для гитары</h2>
					
<div id="vk_like" style="height:26px;"></div>
&nbsp;<br>
<div class="qrating" style="min-height:24px;"><img src="/images/ajax-loader.gif" alt=""/>
	   <input type="hidden" name="val" value="4.5"/>
	   <input type="hidden" name="votes" value="39"/>
	   <input type="hidden" name="auth" value="151"/>
	   <input type="hidden" name="song" value="4"/>
</div>

    <ul class="scroller">
        <ul class="speeds">
          <li class="slow"><img src="images/slow.png" class="img" alt="Медленно" title="Медленно"></li>
          <li class="med"><img src="images/mid.png" class="img" alt="Средне" title="Средне"></li>
          <li class="fast"><img src="images/fst.png" class="img" alt="Быстро" title="Быстро"></li>
        </ul>
      <li class="scroll"><img src="images/start_ascr.png" class="img" alt="Автопрокрутка" title="Автопрокрутка"><br>Авто</li>
    </ul>
    <video playsinline webkit-playsinline src="/images/8stoapple.mp4" id="toactive" width="1" height="1" style="position:absolute; left:-10000px;" type="video/mp4" preload="auto"></video>

<script>
  // default speed settings, edit these to set your own speeds!
  var settings = {
    slowSpeed: 270000,
    mediumSpeed: 220000, 
    fastSpeed: 170000
  };
</script>

	<div itemprop="aggregateRating" itemscope="" itemtype="http://schema.org/AggregateRating">
        <meta itemprop="bestRating" content="5" />
        <meta itemprop="worstRating" content="1" />
        <meta itemprop="ratingValue" content="4.5" />
        <meta itemprop="ratingCount" content="39" />
	</div>
&nbsp;<br>					<p class="textsm">&copy; Подбор аккордов: <nobr><a href="/songs.html?auth=369">Антон Гавзов // шеф проекта</a></nobr> (https://Muzland.ru)
</p><br/><pre>
<a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>
Волею-неволей
<a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>
Бегаем по морю,
<a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>            <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>
Голыми пятками по небу.
<a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>
Стены, семафоры,
<a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>
Серые заборы –
<a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>             <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>
Все это мелочи, по фигу.

Мокрым поцелуем
Молнии рисуем
И задыхаемся как в бреду.
Грозы-хулиганы,
Люди-тараканы –
<a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a>              <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>
Нам это по фигу, по фигу.

<B>Припев:</B>
       <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
     Сегодня
       <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>                <a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>
     И ты после фильма Кустурицы
       <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>         <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>      <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
     Шагаешь босиком по улице.
       <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>               <a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>
     И если никто не простудится,
        <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>           <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>      <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
     То всё пренепременно сбудется.

       <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>              <a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>
     И ты словно мокрая курица
       <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>         <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>      <a data-google-vignette='false' class='chordsty' href='/pic/chords/E.gif'>E</a>
     Шагаешь босиком по улице.
       <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>               <a data-google-vignette='false' class='chordsty' href='/pic/chords/Cwm.gif'>C#m</a>
     И если никто не простудится,
        <a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>           <a data-google-vignette='false' class='chordsty' href='/pic/chords/H.gif'>H</a>
     То всё пренепременно…

Целую неделю
Капают капели
Прямо по темени, по фигу.
Льёт, и тишина,
<a data-google-vignette='false' class='chordsty' href='/pic/chords/A.gif'>A</a>            <a data-google-vignette='false' class='chordsty' href='/pic/chords/Fwm.gif'>F#m</a> <a data-google-vignette='false' class='chordsty' href='/pic/chords/Gw7.gif'>G#<SUB>7</SUB></a>
Мы сошли с ума,
Может быть.

Мы курим сигареты
Только этим летом
Без остановки и на бегу.
Хлопаем по лужам,
Нам никто не нужен –
Нам это по фигу, по фигу.

<B>Припев 2 раза</B>
</pre>
<div id='realstch'><style>pre,.chordsty{font-size:14px}@media only screen and (max-width: 420px) { pre,.chordsty{font-size:14px}}@media only screen and (max-width: 359px) { pre,.chordsty{font-size:12px}}</style></div><script type="text/javascript">var itch = document.getElementsByClassName("chordsty");for(var i=0;i<itch.length;i++){itch[i].addEventListener("click", function(e){if (this && e){e.preventDefault();return hs.expand(this);}});itch[i].addEventListener("mouseenter",function(e){if(this){return hs.expand(this);}});itch[i].addEventListener("mouseleave",function(e){if (this){return hs.close();}});}</script>					<div class='clearFloat'></div>
					
&nbsp;<br>&nbsp;<br>
<div class="agbordtopper" style="margin-left:-8px; padding-bottom:30px;">
<!-- Adaptive -->
<ins class="adsbygoogle"
     style="display:block;height:280px;"
     data-ad-client="ca-pub-2963289137884376"
     data-ad-slot="8543928468"
     data-ad-format="auto"></ins>
<div id="recloAgTopper" style="margin-left:8px;margin-right:8px;"><div style="height:280px;" id="yandex_rtb_R-A-1580501-7"></div></div>
<style>
#recloAgTopper {visibility: hidden;overflow:hidden;opacity:0;height:0;}
ins.adsbygoogle[data-ad-status="unfilled"] ~ #recloAgTopper {visibility:visible; height:280px;opacity:1;}
</style>
<br>
</div>
<div id="vk_comments"></div>


					</div>				
										<div class='accords_right'>						<table class="framesec accords-info-p">
						<tr>
							<td class="accords_right-new-top"><div class="tagcenter"><a class='iconssmall iconsch'><img class="lozad" data-src="/images/icons/guitar_on.gif" width="33" height="43" alt="Гитара" /><br>Гитара</a></div></td>
							<td class="accords_right-new-top"><div class="tagcenter"><a onClick="document.cookie='ukulelemuzl=1;domain=.muzland.ru; path=/; expires=+24M;'" href='/ukulele.html?auth=151&amp;song=4' id='ukuid' class='orange iconssmall'><img class="lozad" data-src="/images/icons/ukulele_off.gif" width="33" height="43" alt="Укулеле" /><br>Укулеле</a></div></td>
							<td class="accords_right-new-top-span">&nbsp;</td>
							<td class="accords_right-new-top"><div class="tagcenter"><a href='/songs.html?auth=top20' class='orange iconssmall'><img class="lozad" data-src="/images/icons/rating.gif" width="33" height="43" alt="20-ка лучших" /><br>20-ка</a></div></td>
							<td class="accords_right-new-top"><div class="tagcenter"><a href='/songs.html?auth=151&amp;song=4&amp;printver=on' target='_blank' class='orange iconssmall'><img class="lozad" data-src="/images/icons/printme.gif" width="33" height="43" alt="Распечатать" /><br>Печать</a></div></td>
						</tr>
						<tr><td colspan=5>
							&nbsp;						</td></tr>
						</table>
					
						
						
						
						<h2 class="orange fingering-open">Посмотреть аппликатуры аккордов</h2>
						<div class='clearFloat'></div>
						
						<div class='fingering'>
							<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Cwm' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда C#m (гитара)'} )"><img width="83" height="70" src="/pic/chords/Cwm.gif" alt="C#m для гитары"></a></div>
							<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=A' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда A (гитара)'} )"><img width="83" height="70" src="/pic/chords/A.gif" alt="A для гитары"></a></div>
							<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Fwm' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда F#m (гитара)'} )"><img width="83" height="70" src="/pic/chords/Fwm.gif" alt="F#m для гитары"></a></div>
							<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=Gw7' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда G#7 (гитара)'} )"><img width="83" height="70" src="/pic/chords/Gw7.gif" alt="G#7 для гитары"></a></div>
							<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=H' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда H (гитара)'} )"><img width="83" height="70" src="/pic/chords/H.gif" alt="H для гитары"></a></div>
							<div><a href='/cgi-bin/chords/chordgen/allchsm.pl?name=E' data-google-vignette="false" onclick="return hs.htmlExpand(this, { objectType: 'ajax', headingText: 'Варианты аккорда E (гитара)'} )"><img width="83" height="70" src="/pic/chords/E.gif" alt="E для гитары"></a></div>
						</div>
						
						
						<p>
						</p>
						<div id='nomobile'>
						&nbsp;<br>&nbsp;<br>&nbsp;<br>
<div id="rgban">
            <p>
              Аккорды к песне для тех, кто хочет аккомпанировать на гитаре максимально <em>близко к оригинальному исполнению</em>.
            </p>
						<!--noindex-->
						<p>
							Нашли ошибку в тексте или аккордах? Выделите фрагмент и нажмите <i>Ctrl + Enter</i>.
						</p>
						 <!--/noindex-->
&nbsp;<br>&nbsp;<br><!-- In Chords -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2963289137884376"
     data-ad-slot="7585694534"></ins>
<div id="reclo300"><div style="width:300px;height:250px;" id="yandex_rtb_R-A-1580501-5"></div></div>
</div>
<style>
#reclo300 {visibility: hidden;overflow:hidden;opacity:0;height:0;}
ins.adsbygoogle[data-ad-status="unfilled"] ~ #reclo300 {visibility:visible;width:300px;height:250px;opacity:1;}
</style>
&nbsp;<br>&nbsp;<br>
</div>
<!-- VK Widget -->
<div id="vk_groups" style="height:220px;"></div>
						<!--noindex-->
						&nbsp;<br>&nbsp;<br>
						<div id='nomobile2'>
							<img class="lozad" data-src="/images/accords_time.gif" alt="Статистика" style="float: left;" />
							Опубликовано 24.07.05<br />
							Просмотрено 203942 раза<br />
							Транспонировано 102786 раз
</div> <!-- nomobile2 -->
					<!--/noindex-->
					</div>
					</div>
					</div>
				<div class="lenta indent-top-x3"><div>Братья Грим - ещё песни с аккордами</div></div>
				<table class="frame songs-author">
					<tr>
						<td>
							<ul class="normal">
								<li><a href="/songs.html?auth=151&amp;song=3">Reality</a></li>
								<li><a href="/songs.html?auth=151&amp;song=5">Аэроплан</a></li>
								<li><a href="/songs.html?auth=151&amp;song=6">Барабан</a></li>
							</ul>
						</td>
						<td>
							<ul class="normal">
								<li><a href="/songs.html?auth=151&amp;song=2">Вторая половина</a></li>
								<li><a href="/songs.html?auth=151&amp;song=9">Лаос</a></li>
								<li><a href="/songs.html?auth=151&amp;song=8">Лети</a></li>
							</ul>
						</td>
						<td>
							<ul class="normal">
								<li><a href="/songs.html?auth=151&amp;song=1">Ресницы</a></li>
								<li><a href="/songs.html?auth=151&amp;song=7">Снег и вечер</a></li>
							</ul>
						</td>
					</tr>
				</table>
			</div>
			</div> <!-- left for div MUSIC SCHEMA -->

			<div class='clearFloat'></div>
<!-- Here was Direct -->
		</td>
		<td></td>
	</tr>
	<tr>
		<td colspan='3' style='height:20px'></td>
	</tr>
<tr><td colspan='3'>
<ol class="breadchords" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item"
href="/">
<span itemprop="name">Muzland</span></a>
<meta itemprop="position" content="1" />
</li>

<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item"
href="/songs.html?part=br">
<span itemprop="name">Б</span></a>
<meta itemprop="position" content="2" />
</li>

<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item"
href="/songs.html?auth=151">
<span itemprop="name">Братья Грим</span></a>
<meta itemprop="position" content="3" />
</li>

<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">

<span itemprop="name">Кустурица (гитара)</span>

<meta itemprop="position" content="4" />
</li>
</ol>
</td></tr>	<tr>
		<td colspan='3' style='height:15px'></td>
	</tr>
	<tr id='footer'>
		<td></td>
		<td>
			<div class='index_width'>
				<div id='footer_col1'>
					&copy; 2003-2022 Muzland.ru	
				</div>
				<div id='footer_col2'>
				</div>
				<div id='footer_col3'>			Категорий: <b>1126</b>, песен: <b>4119</b>.
				</div>
				<div id='footer_col4'>
					<a href="/policy.html" class="orange">Соглашение</a>
				</div>
				<div class='clearFloat'></div>
				<div id='footer_col5'>
					<p>Идея, код, поддержка: Антон Гавзов <a href='mailto:admin@muzland.ru?Subject=Информация' class='orange'>admin@muzland.ru</a></p>
					При использовании материалов сайта, ссылка на источник обязательна.
				</div>
				<div id='footer_col6'>
					<!--LiveInternet counter--><script><!--
						document.write("<a rel='nofollow' href='//www.liveinternet.ru/click' "+
						"target=_blank><img src='//counter.yadro.ru/hit?t14.4;r"+
						escape(document.referrer)+((typeof(screen)=="undefined")?"":
						";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
						";"+Math.random()+
						"' alt='' title='LiveInternet: показано число просмотров за 24"+
						" часа, посетителей за 24 часа и за сегодня' "+
						"width='88' height='31'><\/a>")
					//--></script><!--/LiveInternet-->
					<img src="//counter.rambler.ru/top100.cnt?pid=427568" width="88" height="31" alt="Топ-100" />
				</div>
				<div id='footer_col7'>
					<img src="/images/ya/rucycounter.gif" width="88" height="31" alt="Яндекс цитирования">
				</div>
			</div>
		</td>
		<td></td>
	</tr>
	</table>
	<script src="/js/jquery-3.6.0.min.js" onload="initfing()"></script>
	<script async src="/js/sscr_ru_md.v6.js"></script>
	<script src="/js/jquery.rating-2.0.min.js"></script>
	<script src="/js/highslide/hn_rum.js"></script>
	<script>
			hs.wrapperClassName = 'draggable-header';
      hs.Expander.prototype.onMouseOut = function() {
        return hs.close();
      }
	</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-NT5WJ6VKPK"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-NT5WJ6VKPK');
</script>
<!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(32238214, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/32238214" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->

<script src="/js/lozad.min.js"></script>
<script>
const observer = lozad();
observer.observe();

</script>
<div id="vk_api_transport"></div>
<script>
  window.vkAsyncInit = function() {
    VK.init({
      apiId: 1970791, onlyWidgets: true
    });
		VK.Widgets.Like('vk_like', {width: 300, pageTitle: 'Кустурица — Братья Грим — аккорды для гитары', pageDescription: 'Качественные гитарные аккорды: Братья Грим — Кустурица.'}, 15100004);
		VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "250", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 75937123);
		VK.Widgets.Comments("vk_comments", {limit: 6},15100004);
  };
	function transScroll () {
  setTimeout(function() {
    var el = document.createElement("script");
    el.type = "text/javascript";
    el.src = "https://vk.com/js/api/openapi.js?160";
    el.async = true;
    document.getElementById("vk_api_transport").appendChild(el);
    var el2 = document.createElement("script");
    el2.type = "text/javascript";
    el2.src = "/js/mistakes/mistakes2.js";
    el2.async = true;
    document.getElementById("vk_api_transport").appendChild(el2);

$("head").append('<link rel="stylesheet" href="/css/jquery.rating.css" /><link rel="stylesheet" href="/css/highslide4.css" />    <!--[if IE 6]><link rel="stylesheet" type="text/css" href="/css/highslide-ie6.css"><![endif]--><!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/css/highslide-ie6.css" /><![endif]-->');
			$('div.qrating').rating({
			image: '/images/stars-24.png',
			width: 24,
			minimal: 1,
			fx: 'half',
			url: '/rating/vote.php'
			});

$(document).ready(function(b){
  var $analyticsOn = $('.adsbygoogle:visible');
  $analyticsOn.each(function(b) {
  	if (b>0) {
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
  });

 if (document.querySelector('.adsbygoogle').getAttribute('data-ad-status')!="filled") {

  var $analytics2On = $('.agbordtopper:visible');
  $analytics2On.each(function() {
    window.yaContextCb.push(()=>{
  	Ya.Context.AdvManager.render({
    	renderTo: 'yandex_rtb_R-A-1580501-7',
    	blockId: 'R-A-1580501-7'
  	})
	})
  });

  $analytics2On = $('#reclo300:visible');
  $analytics2On.each(function() {
    window.yaContextCb.push(()=>{
  	Ya.Context.AdvManager.render({
    	renderTo: 'yandex_rtb_R-A-1580501-5',
    	blockId: 'R-A-1580501-5'
  	})
	})
  });

  $analytics2On = $('#reclo336:visible');
  $analytics2On.each(function() {
    window.yaContextCb.push(()=>{
  	Ya.Context.AdvManager.render({
    	renderTo: 'yandex_rtb_R-A-1580501-2',
    	blockId: 'R-A-1580501-2'
  	})
	})
  });

  $analytics2On = $('#reclo300p2:visible');
  $analytics2On.each(function() {
    window.yaContextCb.push(()=>{
  	Ya.Context.AdvManager.render({
    	renderTo: 'yandex_rtb_R-A-1580501-6',
    	blockId: 'R-A-1580501-6'
  	})
	})
  });

  $analytics2On = $('#reclo336p2:visible');
  $analytics2On.each(function() {
    window.yaContextCb.push(()=>{
  	Ya.Context.AdvManager.render({
    	renderTo: 'yandex_rtb_R-A-1580501-3',
    	blockId: 'R-A-1580501-3'
  	})
	})
  });
 }  

});


  }, 500);

}
$(document).ready(function(){
  var $analyticsOff = $('.adsbygoogle:hidden');
  var $analyticsOn = $('.adsbygoogle:visible');
  $analyticsOff.each(function() {
    $(this).remove();
  });
  $analyticsOn.each(function(b) {
    (adsbygoogle = window.adsbygoogle || []).push({});
    if (b==0) {return false;}
  });

 if (document.querySelector('.adsbygoogle').getAttribute('data-ad-status')!="filled") {
  var $analytics2On = $('#reclo:visible');
  $analytics2On.each(function() {
    window.yaContextCb.push(()=>{
  	Ya.Context.AdvManager.render({
    	renderTo: 'yandex_rtb_R-A-1580501-1',
    	blockId: 'R-A-1580501-1'
  	})
	})
  });
 }

  var $analytics2Off = $('.agbordtopper:hidden');
  $analytics2Off.each(function() {
    $(this).remove();
  });

  $analytics2Off = $('#reclo300:hidden');
  $analytics2Off.each(function() {
    $(this).remove();
  });

  $analytics2Off = $('#reclo336:hidden');
  $analytics2Off.each(function() {
    $(this).remove();
  });

  $analytics2Off = $('#reclo300p2:hidden');
  $analytics2Off.each(function() {
    $(this).remove();
  });

  $analytics2Off = $('#reclo336p2:hidden');
  $analytics2Off.each(function() {
    $(this).remove();
  });

});
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" onerror="function sayHiPronto(){Array.from(document.querySelectorAll('.adsbygoogle')).forEach(it=>{if (it.getAttribute('data-ad-status')!='filled'){it.setAttribute('data-ad-status','unfilled');}});}setTimeout(sayHiPronto,300);"></script>
</body>
</html>
